• Bienvenue à tous sur HackandModz !
  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
Rejeter la notice
Visiteur,
Bienvenue sur Hack & Modz

Résolu port usb

Discussion dans 'Résolu' créé par Coco59, Oct 28, 2016.

  • 161 14
    1. Coco59

      Coco59 Membre actif Elite
      48/52

      69
      27
      48

      Membre non noté

      0/5,
      Hors Ligne
      bonjours
      quelqu un aurrai idee 2ports usb ne fonctionnent plus driver on etait mis a jours pc 1ans win7 merci

      Merci de votre aide
      Cordialement
       
    2. Google AdSense Publicités Publicités

  • Hantiz

    Hantiz Membre actif Elite Donateur
    88/104

    178
    0
    88

    Membre non noté

    0/5,
    Hors Ligne
    Drivers mis à jour ?
    Tu as était dans le BIOS , voir si ' L'alimentation USB ' est activé ? ^^
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    oui bien detecter dans gestionnaire de peripherie aussi
     
  • Hantiz

    Hantiz Membre actif Elite Donateur
    88/104

    178
    0
    88

    Membre non noté

    0/5,
    Hors Ligne
    Essaye ça , tu vas dans BIOS
    tu désactive , ensuite redémarre ton pc et réactive le
    Pour ma part ça a marcher .
     
  • RΘΘΓ ϺΞ

    RΘΘΓ ϺΞ Trolleur Professionnel Membre Actif Elite
    198/207

    1,207
    264
    198

    Excellent Membre

    4.75/5, 4 votes
    Hors Ligne
    Ou regarde si c'est pas un faux contact :/
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    tu me suggere de le demonter
     
  • Hantiz

    Hantiz Membre actif Elite Donateur
    88/104

    178
    0
    88

    Membre non noté

    0/5,
    Hors Ligne
    Si ma solution marche pas , Je pense que tu devrais faire comme il dit ^^ Mais bizarre quand même
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    j ai esayer methode eteind electricite statique pas resulta si pas j demontre j en profiterai pate thermique
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    j ai esayer methode eteind electricite statique pas resulta si pas j demontre j en profiterai pate thermique
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    merci a tout le monde pour la rapidite des reponses
    je vais le demonter pour voir
    bonne soiree a tous
     
  • RΘΘΓ ϺΞ

    RΘΘΓ ϺΞ Trolleur Professionnel Membre Actif Elite
    198/207

    1,207
    264
    198

    Excellent Membre

    4.75/5, 4 votes
    Hors Ligne
    Ya pas de quoi ^^ :HM: à ton service ^^
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    Résultat après démontage et nettoyé refait pâte thermique remonte même constat j ai formaté et mis un 8 tout est ok
    Merci encore à tous
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    O
    oui 8 tout essayer avant
     
  • ZeZartox

    ZeZartox Ancien Staff Elite
    123/155

    404
    149
    123

    Membre non noté

    0/5,
    Hors Ligne
    Bonjour, ton topic est-il résolu ? Bonne journée sur :h&m:animate: :superman:
     
  • Coco59

    Coco59 Membre actif Elite
    48/52

    69
    27
    48

    Membre non noté

    0/5,
    Hors Ligne
    Ou
    oui merci